<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="google-site-verification" content="fInym-KMA81igviU6kC0PEWqP0RBMBz6bT3ObGgeGoM" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noqreport.com/wp-content/uploads/2019/01/favicon.ico" /><link rel="pingback" href="https://noqreport.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/" />
<meta property="og:title" content="Mark Meadows: The last six weeks have been a sham" />
<meta property="og:description" content="House Intelligence Committee Chair Adam Schiff has indicated he will not allow Republicans to call witnesses that will turn the impeachment inquiry into a &#8220;sham.&#8221; But as Representative Mark Meadows noted, he&#8217;s too late. The entire impeachment inquiry has already been turned into a sham without a single Republican witness being called. If Chairman Adam [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/">
<meta name="twitter:title" content="Mark Meadows: The last six weeks have been a sham">
<meta name="twitter:description" content="House Intelligence Committee Chair Adam Schiff has indicated he will not allow Republicans to call witnesses that will turn the impeachment inquiry into a &#8220;sham.&#8221; But as Representative Mark Meadows noted, he&#8217;s too late. The entire impeachment inquiry has already been turned into a sham without a single Republican witness being called. If Chairman Adam [&hellip;]">
<title>Mark Meadows: The last six weeks have been a sham</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mark Meadows: The last six weeks have been a sham" />
<meta property="og:description" content="House Intelligence Committee Chair Adam Schiff has indicated he will not allow Republicans to call witnesses that will turn the impeachment inquiry into a &#8220;sham.&#8221; But as Representative Mark Meadows noted, he&#8217;s too late. The entire impeachment inquiry has already been turned into a sham without a single Republican witness being called. If Chairman Adam &hellip;" />
<meta property="og:url" content="https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/" />
<meta property="og:site_name" content="Conservative Christian News" />
<meta property="article:publisher" content="https://www.facebook.com/Originalists/" />
<meta property="article:tag" content="Adam Schiff" />
<meta property="article:tag" content="Democrats" />
<meta property="article:tag" content="impeachment" />
<meta property="article:tag" content="Mark Meadows" />
<meta property="article:tag" content="politics" />
<meta property="article:tag" content="Quote" />
<meta property="article:tag" content="Republicans" />
<meta property="article:tag" content="Sham" />
<meta property="article:section" content="Democrats" />
<meta property="article:published_time" content="2019-11-09T23:21:17+00:00" />
<meta property="og:image" content="https://noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg" />
<meta property="og:image:secure_url" content="https://noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="House Intelligence Committee Chair Adam Schiff has indicated he will not allow Republicans to call witnesses that will turn the impeachment inquiry into a &#8220;sham.&#8221; But as Representative Mark Meadows noted, he&#8217;s too late. The entire impeachment inquiry has already been turned into a sham without a single Republican witness being called. If Chairman Adam [&hellip;]" />
<meta name="twitter:title" content="Mark Meadows: The last six weeks have been a sham" />
<meta name="twitter:site" content="@NoqReport" />
<meta name="twitter:image" content="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?fit=1000%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@cqlivingston" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/noqreport.com\/","name":"Conservative Christian News","potentialAction":{"@type":"SearchAction","target":"https:\/\/noqreport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/noqreport.com\/2019\/11\/09\/mark-meadows-last-six-weeks-sham\/","sameAs":["https:\/\/www.facebook.com\/Originalists\/","https:\/\/www.youtube.com\/channel\/UCcwb3WPw-yrwVYPsALdlZGg","https:\/\/twitter.com\/NoqReport"],"@id":"#organization","name":"NOQ Report","logo":"https:\/\/noqreport.com\/wp-content\/uploads\/2017\/09\/noq-notag-mk6-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Conservative Christian News &raquo; Feed" href="https://noqreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Conservative Christian News &raquo; Comments Feed" href="https://noqreport.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-77858875-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-77858875-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noqreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/5b16a.css" media="all" />






<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/2c9ac.css" media="all" />



<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/b9cae.css" media="all" />




<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/cd8cd.css" media="all" />








<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://noqreport.com/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/noqreport.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://noqreport.com/wp-content/cache/minify/2aa6d.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var param = {"vuukle_version":"2.7.6","api_key":"1"};
/* ]]> */
</script>
<script src="https://noqreport.com/wp-content/cache/minify/1fa62.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/noqreport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://noqreport.com/wp-content/cache/minify/2c980.js"></script>






<link rel='https://api.w.org/' href='https://noqreport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noqreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noqreport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wp.me/p9aX05-jab' />
<link rel="alternate" type="application/json+oembed" href="https://noqreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoqreport.com%2F2019%2F11%2F09%2Fmark-meadows-last-six-weeks-sham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noqreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoqreport.com%2F2019%2F11%2F09%2Fmark-meadows-last-six-weeks-sham%2F&#038;format=xml" />
        <link rel="dns-prefetch" href="https://cdn.vuukle.com/">
        <link rel="dns-prefetch" href="https://api.vuukle.com/">
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noqreport.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5cafbebb-542f-4215-948f-52b3066e6fec';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://noqreport.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77858875-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-77858875-3');

<link rel="manifest" href="/manifest.json" />

</script>
<meta name="google-site-verification" content="fInym-KMA81igviU6kC0PEWqP0RBMBz6bT3ObGgeGoM" />

<!-- Bidvertiser2001984 -->
<meta name="hilltopads-site-verification" content="d94bd4440fa0e512cf823307cfe7456421c1a923" />
<script data-ad-client="ca-pub-7694669818652308" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.avatar { 
	width: 150px;
	margin-right: 20px;
	float: left;
	clip-path: circle(70px at center);
	-webkit-clip-path: circle(70px at center);
	border: 10px;
}
.name {
	color: black;
	text-align: left;
	font-size: 4em;
}
.biography {
		text-align: left;
		font-size: 50%;
}
.further-reading {
	background: #A9C1D4; 
	padding-left: 10px;
	padding-right: 10px;
	border-top: 1px solid black;
	border-bottom: 1px solid black;
	margin-bottom: 10px;
}
#mvp-content-main blockquote {
	border-top: 1px solid black;
	border-bottom: 1px solid black;
	margin-bottom: 10px;
}			</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-73667 single-format-gallery theiaPostSlider_body">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noqreport.com/"><img src="https://noqreport.com/wp-content/uploads/2019/01/NOQHorizontal.png" alt="Conservative Christian News" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-37556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37556"><a href="https://noqreport.com/">Home</a></li>
<li id="menu-item-37553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://noqreport.com/category/news/">News</a></li>
<li id="menu-item-37554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://noqreport.com/category/opinions/">Opinions</a></li>
<li id="menu-item-37555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37555"><a href="https://noqreport.com/category/quotes/">Quotes</a></li>
<li id="menu-item-37788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37788"><a href="https://noqreport.com/category/videos/">Videos</a></li>
<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37532"><a href="https://noqreport.com/category/everything/">Everything</a>
<ul class="sub-menu">
	<li id="menu-item-55780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55780"><a href="https://noqreport.com/category/everything/automotive/">Automotive</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://noqreport.com/category/everything/culture/">Culture and Religion</a></li>
	<li id="menu-item-37534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37534"><a href="https://noqreport.com/category/everything/democrats/">Democrats</a></li>
	<li id="menu-item-37535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37535"><a href="https://noqreport.com/category/everything/economy/">Economy</a></li>
	<li id="menu-item-37536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37536"><a href="https://noqreport.com/category/everything/education/">Education</a></li>
	<li id="menu-item-37537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37537"><a href="https://noqreport.com/category/everything/entertainment/">Entertainment and Sports</a></li>
	<li id="menu-item-37538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37538"><a href="https://noqreport.com/category/everything/federalists/">Federalists</a></li>
	<li id="menu-item-37539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37539"><a href="https://noqreport.com/category/everything/foreign-affairs/">Foreign Affairs</a></li>
	<li id="menu-item-37540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37540"><a href="https://noqreport.com/category/everything/crime/">Guns and Crime</a></li>
	<li id="menu-item-37541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37541"><a href="https://noqreport.com/category/everything/healthcare/">Healthcare</a></li>
	<li id="menu-item-37542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37542"><a href="https://noqreport.com/category/everything/immigration/">Immigration</a></li>
	<li id="menu-item-37543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37543"><a href="https://noqreport.com/category/everything/media/">Media</a></li>
	<li id="menu-item-37544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37544"><a href="https://noqreport.com/category/everything/military/">Military</a></li>
	<li id="menu-item-37545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37545"><a href="https://noqreport.com/category/everything/offbeat/">Offbeat</a></li>
	<li id="menu-item-37546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37546"><a href="https://noqreport.com/category/everything/politics/">Politics</a></li>
	<li id="menu-item-37547" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37547"><a href="https://noqreport.com/category/everything/republicans/">Republicans</a></li>
	<li id="menu-item-37548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37548"><a href="https://noqreport.com/category/everything/science-and-tech/">Science and Tech</a></li>
	<li id="menu-item-37549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37549"><a href="https://noqreport.com/category/everything/terrorism/">Terrorism</a></li>
	<li id="menu-item-37550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37550"><a href="https://noqreport.com/category/everything/us-news/">U.S. News</a></li>
	<li id="menu-item-37551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37551"><a href="https://noqreport.com/category/everything/white-house/">White House</a></li>
	<li id="menu-item-37552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37552"><a href="https://noqreport.com/category/everything/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-38172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38172"><a href="https://noqreport.com/what-is-noqreport/">About</a>
<ul class="sub-menu">
	<li id="menu-item-59185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59185"><a href="https://noqreport.com/support-noq-report-3/">Support NOQ Report</a></li>
	<li id="menu-item-51890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51890"><a href="https://noqreport.com/contact/">Contact</a></li>
	<li id="menu-item-38173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38173"><a href="https://noqreport.com/writers/">Writers</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/NOQReport/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/NoqReport" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCcwb3WPw-yrwVYPsALdlZGg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noqreport.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<center><a href="https://noqreport.givingfuel.com/noq-report">
  <img src="https://noqreport.com/wp-content/uploads/2019/10/Help.jpg" alt="NOQ Report Needs Your Help" >
</a></center>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/NOQReport/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/NoqReport" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCcwb3WPw-yrwVYPsALdlZGg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noqreport.com/"><img itemprop="logo" src="https://noqreport.com/wp-content/uploads/2019/01/NOQReportBannerLogo.png" alt="Conservative Christian News" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noqreport.com/"><img src="https://noqreport.com/wp-content/uploads/2019/01/NOQHorizontal.png" alt="Conservative Christian News" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Conservative Christian News</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mark Meadows: The last six weeks have been a sham</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37556"><a href="https://noqreport.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37553"><a href="https://noqreport.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37554"><a href="https://noqreport.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37555"><a href="https://noqreport.com/category/quotes/">Quotes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37788"><a href="https://noqreport.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37532"><a href="https://noqreport.com/category/everything/">Everything</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55780"><a href="https://noqreport.com/category/everything/automotive/">Automotive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://noqreport.com/category/everything/culture/">Culture and Religion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37534"><a href="https://noqreport.com/category/everything/democrats/">Democrats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37535"><a href="https://noqreport.com/category/everything/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37536"><a href="https://noqreport.com/category/everything/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37537"><a href="https://noqreport.com/category/everything/entertainment/">Entertainment and Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37538"><a href="https://noqreport.com/category/everything/federalists/">Federalists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37539"><a href="https://noqreport.com/category/everything/foreign-affairs/">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37540"><a href="https://noqreport.com/category/everything/crime/">Guns and Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37541"><a href="https://noqreport.com/category/everything/healthcare/">Healthcare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37542"><a href="https://noqreport.com/category/everything/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37543"><a href="https://noqreport.com/category/everything/media/">Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37544"><a href="https://noqreport.com/category/everything/military/">Military</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37545"><a href="https://noqreport.com/category/everything/offbeat/">Offbeat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37546"><a href="https://noqreport.com/category/everything/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37547"><a href="https://noqreport.com/category/everything/republicans/">Republicans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37548"><a href="https://noqreport.com/category/everything/science-and-tech/">Science and Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37549"><a href="https://noqreport.com/category/everything/terrorism/">Terrorism</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37550"><a href="https://noqreport.com/category/everything/us-news/">U.S. News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37551"><a href="https://noqreport.com/category/everything/white-house/">White House</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37552"><a href="https://noqreport.com/category/everything/world-news/">World News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38172"><a href="https://noqreport.com/what-is-noqreport/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59185"><a href="https://noqreport.com/support-noq-report-3/">Support NOQ Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51890"><a href="https://noqreport.com/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38173"><a href="https://noqreport.com/writers/">Writers</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noqreport.com/category/everything/democrats/"><span class="mvp-post-cat left">Democrats</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mark Meadows: The last six weeks have been a sham</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/fb4b01da52334502bba20b3619cfcfa4?s=46&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb4b01da52334502bba20b3619cfcfa4?s=92&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">1 min ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-09">November 9, 2019</time></span>
										<meta itemprop="dateModified" content="2019-11-09"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noqreport.com/author/cq-livingston/" title="Posts by CQ Livingston" rel="author">CQ Livingston</a></span> <a href="https://twitter.com/cqlivingston" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg" class="attachment- size- wp-post-image" alt="Mark Meadows The last six weeks have been a sham" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/&amp;t=Mark Meadows: The last six weeks have been a sham', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Mark Meadows: The last six weeks have been a sham -&amp;url=https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/&amp;media=https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mark Meadows: The last six weeks have been a sham', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Mark Meadows: The last six weeks have been a sham&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/&amp;t=Mark Meadows: The last six weeks have been a sham', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mark Meadows: The last six weeks have been a sham -&amp;url=https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/&amp;media=https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mark Meadows: The last six weeks have been a sham', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mark Meadows: The last six weeks have been a sham https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Mark Meadows: The last six weeks have been a sham&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="noqre-before-content" id="noqre-871521211"><div id="ld-2721-4338"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:12073749029817446,size:[0, 0],id:"ld-2721-4338"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div><div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style=" " data-styles=""></div>
<div id="tps_slideContainer_73667" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>House Intelligence Committee Chair Adam Schiff has indicated he will not allow Republicans to call witnesses that will turn the impeachment inquiry into a &#8220;sham.&#8221; But as Representative Mark Meadows noted, he&#8217;s too late. The entire impeachment inquiry has already been turned into a sham without a single Republican witness being called.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">If Chairman Adam Schiff and Democrats are denying GOP impeachment witnesses to prevent a “sham process,” they’re certainly too late—because that’s exactly what these last 6 weeks of House Democrat’s attempted impeachment have been. A sham.</p>
<p>&mdash; Mark Meadows (@RepMarkMeadows) <a href="https://twitter.com/RepMarkMeadows/status/1193346348306837506?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Schiff and the House Democrats have been spinning the news cycle every way they can throughout the process, holding secret hearings in the basement of Capitol Hill, then leaking information they believe helps them make their case in the court of public opinion. But here&#8217;s the thing: Impeachment isn&#8217;t a matter in which public opinion should make a difference. This is between the House and the White House, then the Senate and the White House. Voters don&#8217;t have input, which is why the way Democrats are handling the whole thing has very suspect.</p>
<p>It&#8217;s as if they&#8217;re trying to turn public sentiment against the President regardless of whether there were &#8220;high crimes or misdemeanors&#8221; at play. If they really thought they had something on the President, the whole thing would have been out in the public eye the whole time instead of Schiff cherry-picking the bits and pieces he wanted the public to know. But his latest threats are designed to soften the backlash that will be directed towards him by conservatives when he denies Republicans the ability to call important witnesses or ask pertinent questions.</p><div class="noqre-content" id="noqre-34911629"><div id="ld-5283-2791"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:12035051374491494,size:[0, 0],id:"ld-5283-2791"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div>
<div class="further-reading">
<h5 style="padding-left: 30px;"><a class="cs_link" href="https://thehill.com/homenews/house/469737-schiff-warns-gop-impeachment-probe-wont-undertake-sham-investigations-into" target="_blank">Schiff warns GOP: Impeachment probe won&#8217;t undertake &#8216;sham&#8217; investigations into Bidens</a></h5>
<p class="curated_content" style="padding-left: 30px;"><img class="alignleft cs_cur_image" src="https://i0.wp.com/thehill.com/sites/default/files/schiffadam_100819gn7_lead.jpg?w=200&#038;ssl=1" alt="https://thehill.com/homenews/house/469737-schiff-warns-gop-impeachment-probe-wont-undertake-sham-investigations-into" data-recalc-dims="1" />“This inquiry is not, and will not serve &#8230; as a vehicle to undertake the same sham investigations into the Bidens or 2016 that the President pressed Ukraine to conduct for his personal political benefit, or to facilitate the President’s effort to threaten, intimidate, and retaliate against the whistleblower who courageously raised the initial alarm,” Schiff said in a statement.</p>
<p style="padding-left: 30px;">The remarks came after House Republicans unveiled a list of witnesses they plan to call before the Intelligence Committee for the impeachment probe. Included in the list are Hunter Biden, the former vice president’s son; the anonymous whistleblower who first raised concerns about President Trump dealings with Ukraine; and Nellie Ohr, a former Fusion GPS employee who is a top Republican target over their claims she helped produce the Steele dossier.</p>
</div>
<p>Meadows is simply pointing out the unambiguous truth: The only sham being conducted here is coming from the Democrats. The entire impeachment inquiry has been a debacle. Republicans just want to bring common sense into the picture.</p><div class="noqre-lockerdome-after" id="noqre-1011960422"><div id="ld-3487-585"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:12035050200086374,size:[0, 0],id:"ld-3487-585"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div>
<p><script src="//static.newsmaxfeednetwork.com/web-clients/bootloaders/FVpgTs7nbGcZB1fXD6Pvcs/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script></p>
<blockquote><p>We are currently forming the American Conservative Movement. If you are interested in learning more, we will be sending out information in a few weeks.</p></blockquote>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data'  id='gform_2'  action='/2019/11/09/mark-meadows-last-six-weeks-sham/'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>American Conservative Movement</h3>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_2_1_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_2_1'>
                            
                            <span id='input_2_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_2_1_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_2_1_3' >First</label>
                                                </span>
                            
                            <span id='input_2_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_2_1_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_2_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_2_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_2_2' type='text' value='' class='medium'     aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_2_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_4' >State</label><div class='ginput_container ginput_container_text'><input name='input_4' id='input_2_4' type='text' value='' class='medium'      aria-invalid="false" /></div></li><li id='field_2_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_5' >Comments</label><div class='ginput_container ginput_container_textarea'><textarea name='input_5' id='input_2_5' class='textarea medium'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjk3MTFlNWIwYjJjOWEyMWE2NTJmYTA5MWQxZWNiYzBmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script>
<div id="ld-3487-585"></div>
<p><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:12035050200086374,size:[0, 0],id:"ld-3487-585"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></p>
<div id="unit_92936"><a href="https://mixi.media/" rel="nofollow">Mixi.Media News</a></div>
<p><script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//mixi.media/data/js/92936.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style="" data-styles=""></div>
<div id="vuukle-emote" style='max-width:600px'  qqqqqqqqqqqqqqqqqqqqqqqq  class="emotesBoxDiv"></div>
<div id="respond"></div> 
<div id="vuukle-comments" class="commentBoxDiv"></div>














<script>
    var VUUKLE_CONFIG = {
        apiKey: "21dc6c86-2652-48e5-a824-58793f86f89e",
        articleId: "73667",
        tags: "Adam Schiff, Democrats, impeachment",
        author: "CQ Livingston",
                        
        // Lang

            // Articles - recommendations in emotes and comments widget
        recommendationsWideImages: false,
            globalRecommendations: false,
        // Colors
        darkMode: false,
        // By Widget
                theme: {color: "108ee9"},
        comments: {
            hideRecommendedArticles: false,
            hideCommentInputBox: false,
            enabled: true,
            commentingClosed: false,
            maxChars: '3000',
            countToLoad: '5',
            toxicityLimit: '80',
            spamLimit: '90',
            sorting: 'latest',
                    },
        emotes: {
            enabled: true,
            hideRecommendedArticles: false,
            size: '70', // icons size
            firstImg: '',
            firstName: 'HAPPY',
            secondImg: '',
            secondName: 'INDIFFERENT',
            thirdImg: '',
            thirdName: 'AMUSED',
            fourthImg: '',
            fourthName: 'EXCITED',
            fifthImg: '',
            fifthName:'ANGRY',
            sixthImg: '',
            sixthName: 'SAD',
            disable: [],
            },
        powerbar: {
            enabled: true,
            defaultEmote: 1,
                                    items: [
                                            'facebook',
                                            'twitter',
                                            'whatsapp',
                                            'linkedin',
                                            'reddit',
                                            'messenger',
                                            'telegram',
                                            'pinterest',
                                            'flipboard',
                                            'email',
                                        ],
                                                                                },

    };
    (function () {
        var d = document,
        s = d.createElement('script');
        s.async = true;
                s.src = 'https://cdn.vuukle.com/platform.js';
        (d.head || d.body).appendChild(s);
    })();
</script><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_73667&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noqreport.com\/2019\/11\/09\/mark-meadows-last-six-weeks-sham\/&quot;,&quot;postId&quot;:73667,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noqreport.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://noqreport.com/tag/adam-schiff/" rel="tag">Adam Schiff</a><a href="https://noqreport.com/tag/democrats/" rel="tag">Democrats</a><a href="https://noqreport.com/tag/impeachment/" rel="tag">impeachment</a><a href="https://noqreport.com/tag/mark-meadows/" rel="tag">Mark Meadows</a><a href="https://noqreport.com/tag/politics/" rel="tag">politics</a><a href="https://noqreport.com/tag/quote/" rel="tag">Quote</a><a href="https://noqreport.com/tag/republicans/" rel="tag">Republicans</a><a href="https://noqreport.com/tag/sham/" rel="tag">Sham</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noqreport.com/2019/11/09/ar-15-modern-day-musket-every-womans-equalizer-common-use/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Why the AR-15 &#8211; the Modern Day Musket &#8211; should be every woman’s equalizer in common use</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noqreport.com/wp-content/uploads/2019/01/NOQReportBannerLogo.png"/>
																	<meta itemprop="url" content="https://noqreport.com/wp-content/uploads/2019/01/NOQReportBannerLogo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Conservative Christian News">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-25" class="mvp-side-widget widget_text">			<div class="textwidget"><center><a href="https://www.whatfinger.com/">
  <img src="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/05/Whatfinger.jpg?w=740&#038;ssl=1" alt="Whatfinger"  data-recalc-dims="1">
</a></center></div>
		</section><section id="text-24" class="mvp-side-widget widget_text">			<div class="textwidget"><center><a href="https://noqreport.com/subscribe/">
  <img src="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/01/Subscribe-by-Email.png?w=740" alt="Subscribe by Email"  data-recalc-dims="1">
</a></center></div>
		</section><section id="text-26" class="mvp-side-widget widget_text">			<div class="textwidget"><style type="text/css"> #unit_92784 td { border-style: none; }  </style>
<div id="unit_92784"><a href="https://mixi.media/" rel="nofollow">Mixi.Media News</a></div>
<script type="text/javascript" charset="utf-8">
    (function () {
        var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
        sc.src = '//mixi.media/data/js/92784.js'; sc.charset = 'utf-8';
        sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sc, s);
    } ());
</script>
<script type="text/javascript" src="//static.mixi.media/static/js/adexpanding.js"></script>
<script type="text/javascript">
    window.onload = function () {
        mediaAdExpanding.blockId = 92784;
        mediaAdExpanding.init();
    }
</script>
<br>
<script src="//static.newsmaxfeednetwork.com/web-clients/bootloaders/a2PzK1pw9AxJjYdGT2Vwtk/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script></div>
		</section><section id="text-19" class="mvp-side-widget widget_text">			<div class="textwidget"><center><a href="http://socialinjusticebook.com/">
  <img src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/05/Social-Injustice-Book.jpg?w=740&#038;ssl=1" alt="Social Injustice"  data-recalc-dims="1">
</a></center>
<br>
<center>
<script src="//static.newsmaxfeednetwork.com/web-clients/bootloaders/Px5FZXZNM6zmAKnYhX0rUS/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script>
</center></div>
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Videos</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Quotes</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Meadows The last six weeks have been a sham" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">1 min ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mark Meadows: The last six weeks have been a sham</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/09/trigger-warning-no-safe-spaces-dennis-prager-adam-carolla-tells-truth-campus-free-speech/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Trigger-Warning-No-Safe-Spaces-by-Dennis-Prager-and-Adam-Carolla-tells-the-truth-about-campus-free-s.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Trigger Warning No Safe Spaces by Dennis Prager and Adam Carolla tells the truth about campus free s" srcset="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Trigger-Warning-No-Safe-Spaces-by-Dennis-Prager-and-Adam-Carolla-tells-the-truth-about-campus-free-s.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Trigger-Warning-No-Safe-Spaces-by-Dennis-Prager-and-Adam-Carolla-tells-the-truth-about-campus-free-s.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Trigger-Warning-No-Safe-Spaces-by-Dennis-Prager-and-Adam-Carolla-tells-the-truth-about-campus-free-s.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Education</span><span class="mvp-cd-date left relative">2 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trigger Warning: &#8216;No Safe Spaces&#8217; by Dennis Prager and Adam Carolla tells the truth about campus &#8216;free&#8217; speech</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/09/ar-15-modern-day-musket-every-womans-equalizer-common-use/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-AR-15-the-Modern-Day-Musket-should-be-every-womans-equalizer-in-common-use.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Why the AR-15 - the Modern Day Musket - should be every womans equalizer in common use" srcset="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-AR-15-the-Modern-Day-Musket-should-be-every-womans-equalizer-in-common-use.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-AR-15-the-Modern-Day-Musket-should-be-every-womans-equalizer-in-common-use.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-AR-15-the-Modern-Day-Musket-should-be-every-womans-equalizer-in-common-use.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guns and Crime</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Why the AR-15 &#8211; the Modern Day Musket &#8211; should be every woman’s equalizer in common use</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/08/democrats-think-climate-change-winning-issue-lets-not-tell-otherwise/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Democrats-think-climate-change-is-a-winning-issue-Lets-not-tell-them-otherwise.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Democrats think climate change is a winning issue Lets not tell them otherwise" srcset="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Democrats-think-climate-change-is-a-winning-issue-Lets-not-tell-them-otherwise.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Democrats-think-climate-change-is-a-winning-issue-Lets-not-tell-them-otherwise.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/11/Democrats-think-climate-change-is-a-winning-issue-Lets-not-tell-them-otherwise.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Democrats think climate change is a winning issue. Let&#8217;s not tell them otherwise.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/08/nothing-says-cult-quite-like-10-story-mural-greta-thunberg-san-francisco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nothing says cult quite like a 10-story mural of Greta Thunberg in San Francisco" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Culture and Religion</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nothing says &#8216;cult&#8217; quite like a 10-story mural of Greta Thunberg in San Francisco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noqreport.com/2019/11/08/nothing-says-cult-quite-like-10-story-mural-greta-thunberg-san-francisco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Nothing says cult quite like a 10-story mural of Greta Thunberg in San Francisco" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Culture and Religion</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nothing says &#8216;cult&#8217; quite like a 10-story mural of Greta Thunberg in San Francisco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/08/ukraine-democrats-chuck-schumer-admit-no-quid-pro-quo-trump-though-yes-joe-biden/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Ukraine-Democrats-Chuck-Schumer-admit-NO-quid-pro-quo-with-Trump-though-yes-for-Joe-Biden.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ukraine Democrats Chuck Schumer admit NO quid pro quo with Trump though yes for Joe Biden" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Ukraine-Democrats-Chuck-Schumer-admit-NO-quid-pro-quo-with-Trump-though-yes-for-Joe-Biden.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Ukraine-Democrats-Chuck-Schumer-admit-NO-quid-pro-quo-with-Trump-though-yes-for-Joe-Biden.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Ukraine-Democrats-Chuck-Schumer-admit-NO-quid-pro-quo-with-Trump-though-yes-for-Joe-Biden.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ukraine: Democrats, Chuck Schumer admit NO quid pro quo with Trump (though yes for Joe Biden!)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/08/must-watch-carry-gun/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Must-watch-I-carry-a-gun.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Must watch I carry a gun" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Must-watch-I-carry-a-gun.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Must-watch-I-carry-a-gun.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Must-watch-I-carry-a-gun.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guns and Crime</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Must watch: &#8216;I carry a gun&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/08/marie-yovanovitch-lied-oath-stories-democrats-fabricating/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="If Marie Yovanovitch lied under oath what other stories are Democrats fabricating" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Conspiracy Theory</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>If Marie Yovanovitch lied under oath, what other stories are Democrats fabricating?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/11/07/whistleblower-shouldnt-remain-anonymous/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-whistleblower-shouldnt-remain-anonymous.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Why the whistleblower shouldnt remain anonymous" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-whistleblower-shouldnt-remain-anonymous.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-whistleblower-shouldnt-remain-anonymous.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Why-the-whistleblower-shouldnt-remain-anonymous.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Guns and Crime</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Why the whistleblower shouldn&#8217;t remain anonymous</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noqreport.com/2019/11/09/mark-meadows-last-six-weeks-sham/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Meadows The last six weeks have been a sham" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Mark-Meadows-The-last-six-weeks-have-been-a-sham.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">1 min ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mark Meadows: The last six weeks have been a sham</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/10/27/dan-bongino-calls-academics/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/10/Dan-Bongino-calls-out-academics.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Dan Bongino calls out &#039;academics&#039;" srcset="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/10/Dan-Bongino-calls-out-academics.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/10/Dan-Bongino-calls-out-academics.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/noqreport.com/wp-content/uploads/2019/10/Dan-Bongino-calls-out-academics.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Education</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dan Bongino calls out &#8216;academics&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/10/23/mark-meadows-conspiracy-theory-fairy-tale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Mark-Meadows-on-the-conspiracy-theory-and-the-fairy-tale.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Mark Meadows on the conspiracy theory and the fairy tale" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Mark-Meadows-on-the-conspiracy-theory-and-the-fairy-tale.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Mark-Meadows-on-the-conspiracy-theory-and-the-fairy-tale.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Mark-Meadows-on-the-conspiracy-theory-and-the-fairy-tale.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Conspiracy Theory</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mark Meadows on the conspiracy theory and the fairy tale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/10/22/newt-gingrich-calls-nancy-pelosi-adam-schiff/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Newt-Gingrich-calls-out-Nancy-Pelosi-Adam-Schiff.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Newt Gingrich calls out Nancy Pelosi, Adam Schiff" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Newt-Gingrich-calls-out-Nancy-Pelosi-Adam-Schiff.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Newt-Gingrich-calls-out-Nancy-Pelosi-Adam-Schiff.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Newt-Gingrich-calls-out-Nancy-Pelosi-Adam-Schiff.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Newt Gingrich calls out Nancy Pelosi, Adam Schiff</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noqreport.com/2019/10/17/charlie-daniels-tells-beto-orourke-bring-bandaids/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Charlie-Daniels-tells-Beto-ORourke-to-bring-bandaids.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Charlie Daniels tells Beto O&#039;Rourke to bring bandaids" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Charlie-Daniels-tells-Beto-ORourke-to-bring-bandaids.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Charlie-Daniels-tells-Beto-ORourke-to-bring-bandaids.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/10/Charlie-Daniels-tells-Beto-ORourke-to-bring-bandaids.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Charlie Daniels tells Beto O&#8217;Rourke to bring bandaids</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/NOQReport" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="text-20" class="mvp-side-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="600" href="https://twitter.com/NoqReport?ref_src=twsrc%5Etfw">Tweets by TwitterDev</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
		</section><section id="text-11" class="mvp-side-widget widget_text">			<div class="textwidget"><center><a href="https://noqreport.com/support-noq-report-3/">
  <img src="https://i0.wp.com/noqreport.com/wp-content/uploads/2019/02/Support-NOQ1.png?w=740" alt="NOQ Report Needs Your Help"  data-recalc-dims="1">
</a></center>
<br>
<center><a href="https://brave.com/noq690">
  <img src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/07/Brave-Tall.png?w=740&#038;ssl=1" alt="Social Injustice"  data-recalc-dims="1">
</a></center></div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noqreport.com/2019/11/07/eric-ciaramellas-name-appears-testimony-transcript-released-adam-schiff/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Eric Ciaramellas name appears in testimony transcript released by Adam Schiff" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Eric Ciaramellas name appears in testimony transcript released by Adam Schiff" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Eric-Ciaramellas-name-appears-in-testimony-transcript-released-by-Adam-Schiff.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Eric Ciaramella&#8217;s name appears in testimony transcript released by Adam Schiff</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noqreport.com/2019/11/07/whistleblowers-lawyer-mark-zaids-youtube-channel-liked-young-disney-girl-videos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Whistleblowers lawyer Mark Zaids YouTube channel liked young Disney girl videos" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Whistleblowers lawyer Mark Zaids YouTube channel liked young Disney girl videos" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Whistleblowers-lawyer-Mark-Zaids-YouTube-channel-liked-young-Disney-girl-videos.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Whistleblower&#8217;s lawyer Mark Zaid&#8217;s YouTube channel liked young Disney girl videos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noqreport.com/2019/11/07/facebook-wiping-posts-mention-eric-ciaramella-threatening-unpublish-page/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Facebook is wiping all posts that mention Eric Ciaramella and threatening to unpublish our page" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Facebook is wiping all posts that mention Eric Ciaramella and threatening to unpublish our page" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Facebook-is-wiping-all-posts-that-mention-Eric-Ciaramella-and-threatening-to-unpublish-our-page.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Conspiracy Theory</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Facebook is wiping all posts that mention Eric Ciaramella and threatening to unpublish our page</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noqreport.com/2019/11/08/drudge-report-highlights-ten-anti-trump-zero-pro-trump-articles/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Drudge Report highlights ten anti-Trump zero pro-Trump articles" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Drudge Report highlights ten anti-Trump zero pro-Trump articles" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Drudge-Report-highlights-ten-anti-Trump-zero-pro-Trump-articles.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Media</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Drudge Report highlights ten anti-Trump, zero pro-Trump articles</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noqreport.com/2019/11/08/marie-yovanovitch-lied-oath-stories-democrats-fabricating/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="If Marie Yovanovitch lied under oath what other stories are Democrats fabricating" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="If Marie Yovanovitch lied under oath what other stories are Democrats fabricating" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/If-Marie-Yovanovitch-lied-under-oath-what-other-stories-are-Democrats-fabricating.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Conspiracy Theory</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>If Marie Yovanovitch lied under oath, what other stories are Democrats fabricating?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noqreport.com/2019/11/08/nothing-says-cult-quite-like-10-story-mural-greta-thunberg-san-francisco/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Nothing says cult quite like a 10-story mural of Greta Thunberg in San Francisco" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Nothing says cult quite like a 10-story mural of Greta Thunberg in San Francisco" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Nothing-says-cult-quite-like-a-10-story-mural-of-Greta-Thunberg-in-San-Francisco.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Culture and Religion</span><span class="mvp-cd-date left relative">1 day ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nothing says &#8216;cult&#8217; quite like a 10-story mural of Greta Thunberg in San Francisco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noqreport.com/2019/11/07/michael-bloomberg-beto-orourke-smart-rich/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Michael Bloomberg is Beto ORourke only smart and rich" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Michael Bloomberg is Beto ORourke only smart and rich" srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/noqreport.com/wp-content/uploads/2019/11/Michael-Bloomberg-is-Beto-ORourke-only-smart-and-rich.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Democrats</span><span class="mvp-cd-date left relative">2 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Michael Bloomberg is Beto O&#8217;Rourke, only smart and rich</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noqreport.com/2019/11/07/rob-schneider-understands-california-voters-far-well/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Rob Schneider understands California voters far too well" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Rob Schneider understands California voters far too well" srcset="https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/noqreport.com/wp-content/uploads/2019/11/Rob-Schneider-understands-California-voters-far-too-well.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Entertainment and Sports</span><span class="mvp-cd-date left relative">3 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rob Schneider understands California voters far too well</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noqreport.com/"><img src="https://noqreport.com/wp-content/uploads/2019/01/NOQCircle.png" alt="Conservative Christian News" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/NOQReport/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/NoqReport" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCcwb3WPw-yrwVYPsALdlZGg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 NOQ Report. <a href="https://noqreport.com/privacy-policy/">Privacy Policy</a>
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-fb4b01da52334502bba20b3619cfcfa4">
	</div>
	</div>
<script src="https://noqreport.com/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>


<script src="https://noqreport.com/wp-content/cache/minify/a4c53.js"></script>

<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>

<script src="https://noqreport.com/wp-content/cache/minify/2867b.js"></script>

<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>




<script src="https://noqreport.com/wp-content/cache/minify/0db5f.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'135597105',post:'73667',tz:'-5',srv:'noqreport.com'} ]);
	_stq.push([ 'clickTrackerInit', '135597105', '73667' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 12/97 queries in 0.261 seconds using disk (Request-wide modification query)

Served from: noqreport.com @ 2019-11-09 23:21:32 by W3 Total Cache
-->