<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://noqreport.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="How Mass Tech Surveillance Could Turn Us All Into Britney Spears">
<meta property="og:site_name" content="NOQ Report - Conservative Christian News, Opinions, and Quotes">
<meta property="og:description" content="News reports about Britney Spears being a one-woman surveillance state are troubling on many levels. A recent New York Times">
<meta property="og:url" content="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?fit=1280%2C903&amp;ssl=1">
<meta property="og:image:height" content="903">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2021-10-06T18:47:13+00:00">
<meta property="article:modified_time" content="2021-10-06T18:47:13+00:00">
<meta property="article:author" content="https://thefederalist.com">
<meta property="article:section" content="Around the Web">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="How Mass Tech Surveillance Could Turn Us All Into Britney Spears">
<meta name="twitter:description" content="News reports about Britney Spears being a one-woman surveillance state are troubling on many levels. A recent New York Times">
<meta name="twitter:url" content="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/">
<meta name="twitter:site" content="https://thefederalist.com">
<meta name="twitter:image:src" content="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?fit=1280%2C903&amp;ssl=1">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="903">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How Mass Tech Surveillance Could Turn Us All Into Britney Spears</title>
	<link rel="canonical" href="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How Mass Tech Surveillance Could Turn Us All Into Britney Spears" />
	<meta property="og:description" content="News reports about Britney Spears being a one-woman surveillance state are troubling on many levels. A recent New York Times investigation uncovered the details. According to a whistleblower, the pop star’s father monitored her every move, then used that information to manipulate or directly control her. This was done under the guise of a court-ordered [&hellip;]" />
	<meta property="og:url" content="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/" />
	<meta property="og:site_name" content="NOQ Report - Conservative Christian News, Opinions, and Quotes" />
	<meta property="article:published_time" content="2021-10-06T18:47:13+00:00" />
	<meta property="og:image" content="https://noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="903" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="The Federalist" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noqreport.com/#website","url":"https://noqreport.com/","name":"NOQ Report - Conservative Christian News, Opinions, and Quotes","description":"NOQ Report","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noqreport.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?fit=1280%2C903&ssl=1","contentUrl":"https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?fit=1280%2C903&ssl=1","width":1280,"height":903,"caption":"How Mass Tech Surveillance Could Turn Us All Into Britney Spears"},{"@type":"WebPage","@id":"https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/#webpage","url":"https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/","name":"How Mass Tech Surveillance Could Turn Us All Into Britney Spears","isPartOf":{"@id":"https://noqreport.com/#website"},"primaryImageOfPage":{"@id":"https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/#primaryimage"},"datePublished":"2021-10-06T18:47:13+00:00","dateModified":"2021-10-06T18:47:13+00:00","author":{"@id":"https://noqreport.com/#/schema/person/a8c67ae29b676527003711ed8cc09c68"},"breadcrumb":{"@id":"https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/"]}]},{"@type":"BreadcrumbList","@id":"https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://noqreport.com/"},{"@type":"ListItem","position":2,"name":"How Mass Tech Surveillance Could Turn Us All Into Britney Spears"}]},{"@type":"Person","@id":"https://noqreport.com/#/schema/person/a8c67ae29b676527003711ed8cc09c68","name":"The Federalist","sameAs":["https://thefederalist.com"],"url":"https://noqreport.com/author/the-federalist/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="NOQ Report - Conservative Christian News, Opinions, and Quotes &raquo; Feed" href="https://noqreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOQ Report - Conservative Christian News, Opinions, and Quotes &raquo; Comments Feed" href="https://noqreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOQ Report - Conservative Christian News, Opinions, and Quotes &raquo; How Mass Tech Surveillance Could Turn Us All Into Britney Spears Comments Feed" href="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noqreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- noqreport.com is managing ads with Advanced Ads --><script id="noqre-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/2f9de.css" media="all" />




<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Caslon+Text%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/1398c.css" media="all" />




<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/72352.css" media="all" />

<script type='text/javascript' id='free-comments-for-wordpress-vuukle-public-count-js-extra'>
/* <![CDATA[ */
var params = {"api_key":"21dc6c86-2652-48e5-a824-58793f86f89e","host":"noqreport.com"};
/* ]]> */
</script>
<script src="https://noqreport.com/wp-content/cache/minify/53973.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noqreport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noqreport.com/wp-json/wp/v2/posts/138868" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noqreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noqreport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noqreport.com/?p=138868' />
<link rel="alternate" type="application/json+oembed" href="https://noqreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoqreport.com%2F2021%2F10%2F06%2Fhow-mass-tech-surveillance-could-turn-us-all-into-britney-spears%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noqreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoqreport.com%2F2021%2F10%2F06%2Fhow-mass-tech-surveillance-could-turn-us-all-into-britney-spears%2F&#038;format=xml" />
            <link rel="preconnect" href="https://cdn.vuukle.com/">
            <link rel="dns-prefetch" href="https://cdn.vuukle.com/">
            <link rel="dns-prefetch" href="https://api.vuukle.com/">
            <link rel="preconnect" href="https://api.vuukle.com/">
		<meta name="google-site-verification" content="fInym-KMA81igviU6kC0PEWqP0RBMBz6bT3ObGgeGoM" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77858875-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77858875-3');
</script><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://noqreport.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5cafbebb-542f-4215-948f-52b3066e6fec';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://noqreport.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/noqreport.com\/#organization","url":"https:\/\/noqreport.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/t.me\/noqreport","https:\/\/feeds.feedburner.com\/NOQReport"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/noqreport.com\/#website","url":"https:\/\/noqreport.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/noqreport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://noqreport.com/wp-content/uploads/2020/01/favicon-1.ico" sizes="32x32" />
<link rel="icon" href="https://noqreport.com/wp-content/uploads/2020/01/favicon-1.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noqreport.com/wp-content/uploads/2020/01/favicon-1.ico" />
<meta name="msapplication-TileImage" content="https://noqreport.com/wp-content/uploads/2020/01/favicon-1.ico" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jnews_comment_container, #respond {
    display: none;
}
a {

 color: #0031FF;

}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUKMO5D1" async="async"></script>
<style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.jeg_load_more_flag .format-standard .jeg_meta_comment a{display:none;}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-138868 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"><script async src="https://widget.spreaker.com/widgets.js"></script>


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="https://noqreport.com/about/">About</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://noqreport.com/contact/">Contact</a></li>
<li id="menu-item-129013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129013"><a href="https://noqreport.com/give/">Give</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    Wednesday, October 6, 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand square">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://noqreport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://noqreport.com/newsletter"
		   class="btn round "
		   target="_blank">
			<i class="fa fa-envelope"></i>
			NEWSLETTER		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://noqreport.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png" srcset="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 1x, https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 2x" alt="NOQ Report - Conservative Christian News, Opinions, and Quotes"data-light-src="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png" data-light-srcset="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 1x, https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 2x" data-dark-src="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent-Dark1.png" data-dark-srcset="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent-Dark1.png 1x, https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent-Dark1.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://t.me/noqreport" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://feeds.feedburner.com/NOQReport" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-93 bgnav" data-item-row="default" ><a href="https://noqreport.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-129024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129024 bgnav" data-item-row="default" ><a href="https://noqreport.com/about/">About</a></li>
	<li id="menu-item-129023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129023 bgnav" data-item-row="default" ><a href="https://noqreport.com/give/">Give</a></li>
</ul>
</li>
<li id="menu-item-77394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77394 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/news/">News</a></li>
<li id="menu-item-77395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77395 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/opinions/">Opinions</a></li>
<li id="menu-item-77396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77396 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/quotes/">Quotes</a></li>
<li id="menu-item-129022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129022 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/jds-curated-links/">Around the Web</a></li>
<li id="menu-item-114689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114689 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/videos/">Videos</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114688 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/podcasts/">Podcasts</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-93 bgnav" data-item-row="default" ><a href="https://noqreport.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-129024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129024 bgnav" data-item-row="default" ><a href="https://noqreport.com/about/">About</a></li>
	<li id="menu-item-129023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129023 bgnav" data-item-row="default" ><a href="https://noqreport.com/give/">Give</a></li>
</ul>
</li>
<li id="menu-item-77394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77394 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/news/">News</a></li>
<li id="menu-item-77395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77395 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/opinions/">Opinions</a></li>
<li id="menu-item-77396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77396 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/quotes/">Quotes</a></li>
<li id="menu-item-129022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129022 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/jds-curated-links/">Around the Web</a></li>
<li id="menu-item-114689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114689 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/videos/">Videos</a></li>
<li id="menu-item-114688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114688 bgnav" data-item-row="default" ><a href="https://noqreport.com/category/podcasts/">Podcasts</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://noqreport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://noqreport.com/">
		        <img class='jeg_logo_img' src="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png" srcset="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 1x, https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 2x" alt="NOQ Report - Conservative Christian News, Opinions, and Quotes"data-light-src="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png" data-light-srcset="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 1x, https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent2.png 2x" data-dark-src="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent-Dark1.png" data-dark-srcset="https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent-Dark1.png 1x, https://noqreport.com/wp-content/uploads/2020/01/NOQ-Report-Logo-Transparent-Dark1.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://noqreport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/" data-title="How Mass Tech Surveillance Could Turn Us All Into Britney Spears" data-id="138868"  data-prev="https://noqreport.com/2021/10/06/globalization-continues-to-disappoint-as-supply-chain-issues-to-last-much-longer-than-expected/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_code'><!-- POWERINBOX 970x250 -->
<div class="pi_33956 powerinbox">
  <!-- domain: stripe.rs-stripe.com -->
  <style type="text/css">
  .pi_33956 div, .pi_33956 a, .pi_33956 img { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_33956 { position: relative; max-width: 970px; margin: 0 auto; overflow: hidden; } .pi_33956 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_33956 img { display: block; max-width: 100%; border: 0; outline: none; text-decoration: none; } .pi_33956 .pi_brand img { max-width: 84px; } .pi_33956 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: auto; transition: width .3s; line-height: 0; } .pi_33956 .pi_brand:hover { width: 84px; } .pi_33956 .pi_au img { height: auto; width: 100%; max-width: 970px; }
  </style>
  <div class="pi_brand">
    <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_33956&utm_content=logo&rs_type=web" target="_blank" rel="nofollow noopener">
      <img src="https://stripe.rs-stripe.com/branding/recommend/web.png" height="15" alt="Learn more about RevenueStripe...">
    </a>
  </div>
  <div class="pi_au">
    <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=33956&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" rel="nofollow noopener"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=33956&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
  </div>
</div>
<!-- POWERINBOX 970x250 --></div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">How Mass Tech Surveillance Could Turn Us All Into Britney Spears</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://noqreport.com/author/the-federalist/">The Federalist</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/">October 6, 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://noqreport.com/category/jds-curated-links/" rel="category tag">Around the Web</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?fit=1280%2C903&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://noqreport.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="How Mass Tech Surveillance Could Turn Us All Into Britney Spears" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?resize=750%2C375&amp;ssl=1" data-srcset="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/noqreport.com/wp-content/uploads/2021/10/pexels-atypeek-dgn-5650141.jpeg?resize=1140%2C570&amp;ssl=1 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
															</div>

							<div class="content-inner ">
								<div class="noqre-before-content" id="noqre-1477118207"><div id="ld-2721-4338"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:12073749029817446,size:[0, 0],id:"ld-2721-4338"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div><blockquote id="mct_ai_excerpt"><p>News reports about Britney Spears being a one-woman surveillance state are troubling on many levels. A recent New York Times investigation uncovered the details. According to a whistleblower, the pop star’s father monitored her every move, then used that information to manipulate or directly control her. This was done under the guise of a court-ordered conservatorship and implemented by Black Box, a private security firm.</p>
<p>The public was shocked by the degree of invasion Spears endured. But considering how thoroughly each of us is digitally tagged, tracked, and fed into the algorithmic mill, her story should be all too familiar. The only difference is, for the moment we still have a choice.</p>
<p>If fans in the “ Free Britney ” crowd are correct, then her spying father exploited and abused his own daughter for profit. It’s a warped phenomenon, difficult for normal people to imagine, but all too common in the entertainment industry. Then again, even if Britney’s father hacked her smartphone, tracked her boyfriends, and bugged her bedroom for the singer’s own good, the entire scenario is still sickening.</p>
<p>The desire for privacy is intrinsic to human nature. Most of us enjoy the sense we’re organic creatures exploring the world, our [&#8230;]</p></blockquote>
<p id="mct-ai-attriblink">Read the whole story at <a href="https://thefederalist.com/2021/10/05/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/" target="_blank" rel="noopener">thefederalist.com</a></p>
  
  
  <div class="
    mailpoet_form_popup_overlay
          mailpoet_form_overlay_animation_left
      mailpoet_form_overlay_animation
      "></div>
  <div
    id="mp_form_slide_in1"
    class="
      mailpoet_form
      mailpoet_form_slide_in
      mailpoet_form_position_left
      mailpoet_form_animation_left
    "
      >
          <img
        class="mailpoet_form_close_icon"
        alt="close"
        width=20
        height=20
        src='https://noqreport.com/wp-content/plugins/mailpoet/assets/img/form_close_icon/round_black.svg?mailpoet_version=3.71.2'
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_slide_in1 .mailpoet_form {  }
#mp_form_slide_in1 form { margin-bottom: 0; }
#mp_form_slide_in1 p.mailpoet_form_paragraph { margin-bottom: 10px; }
#mp_form_slide_in1 .mailpoet_column_with_background { padding: 10px; }
#mp_form_slide_in1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mp_form_slide_in1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mp_form_slide_in1 .mailpoet_segment_label, #mp_form_slide_in1 .mailpoet_text_label, #mp_form_slide_in1 .mailpoet_textarea_label, #mp_form_slide_in1 .mailpoet_select_label, #mp_form_slide_in1 .mailpoet_radio_label, #mp_form_slide_in1 .mailpoet_checkbox_label, #mp_form_slide_in1 .mailpoet_list_label, #mp_form_slide_in1 .mailpoet_date_label { display: block; font-weight: normal; }
#mp_form_slide_in1 .mailpoet_text, #mp_form_slide_in1 .mailpoet_textarea, #mp_form_slide_in1 .mailpoet_select, #mp_form_slide_in1 .mailpoet_date_month, #mp_form_slide_in1 .mailpoet_date_day, #mp_form_slide_in1 .mailpoet_date_year, #mp_form_slide_in1 .mailpoet_date { display: block; }
#mp_form_slide_in1 .mailpoet_text, #mp_form_slide_in1 .mailpoet_textarea { width: 200px; }
#mp_form_slide_in1 .mailpoet_checkbox {  }
#mp_form_slide_in1 .mailpoet_submit {  }
#mp_form_slide_in1 .mailpoet_divider {  }
#mp_form_slide_in1 .mailpoet_message {  }
#mp_form_slide_in1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_slide_in1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }
#mp_form_slide_in1 h2.mailpoet-heading { margin: 0 0 20px 0; }
#mp_form_slide_in1 h1.mailpoet-heading { margin: 0 0 10px; }#mp_form_slide_in1{border-radius: 25px;text-align: center;}#mp_form_slide_in1{width: 380px;max-width: 100vw;}#mp_form_slide_in1 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_slide_in1 .mailpoet_validate_success {color: #00d084}
        #mp_form_slide_in1 input.parsley-success {color: #00d084}
        #mp_form_slide_in1 select.parsley-success {color: #00d084}
        #mp_form_slide_in1 textarea.parsley-success {color: #00d084}
      
        #mp_form_slide_in1 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_slide_in1 input.parsley-error {color: #cf2e2e}
        #mp_form_slide_in1 select.parsley-error {color: #cf2e2e}
        #mp_form_slide_in1 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_slide_in1 .parsley-errors-list {color: #cf2e2e}
        #mp_form_slide_in1 .parsley-required {color: #cf2e2e}
        #mp_form_slide_in1 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_slide_in1.mailpoet_form_slide_in { border-bottom-left-radius: 0; border-bottom-right-radius: 0; }#mp_form_slide_in1.mailpoet_form_position_right { border-top-right-radius: 0; }#mp_form_slide_in1.mailpoet_form_position_left { border-top-left-radius: 0; }#mp_form_slide_in1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_slide_in1 {background-image: none;animation: none;border: none;border-radius: 0;bottom: 0;left: 0;max-height: 40%;padding: 20px;right: 0;top: auto;transform: none;width: 100%;min-width: 100%;}} @media (min-width: 500px) {#mp_form_slide_in1 {padding: 30px;}}  @media (min-width: 500px) {#mp_form_slide_in1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_slide_in1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://noqreport.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_slide_in"
      novalidate
      data-delay="15"
      data-exit-intent-enabled=""
      data-font-family="Montserrat"
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="4ea5954f8c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class='mailpoet_spacer' style='height: 1px;'></div>
<h2 class="mailpoet-heading  mailpoet-has-font-size" id="" style="text-align: center; color: #cf2e2e; font-size: 20px; line-height: 1.5"><strong>Big Tech Hates Us</strong></h2>
<h2 class="mailpoet-heading  mailpoet-has-font-size" id="" style="text-align: center; color: ; font-size: 18px; line-height: 1.5"><strong>Our Newsletter, delivered when appropriate, is the best way to keep from missing out.</strong></h2>
<div class='mailpoet_spacer' style='height: 1px;'></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_NTEzOTVmYWJkOTk3X2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#f1f1f1;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto;font-family:&#039;Montserrat&#039;;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Bypass the Censors" data-automation-id="subscribe-submit-button" data-font-family='Montserrat' style="width:100%;background-color:#cf2e2e;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto;font-family:&#039;Montserrat&#039;;font-size:20px;line-height:1.5;height:auto;color:#ffffff;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; font-size: 13px; line-height: 1.5"><em>Be sure to find the confirmation email after signup in order to receive the newsletter..</em></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p><div class="noqre-whizzco-bottom" id="noqre-445620750"><!-- Whizzco Widget -->
<div class="ads_container" website_id="1788" widget_id="5218"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>
<!-- End Whizzco Widget --></div><div class="noqre-content-17" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="noqre-37242229"><script>!function(r,u,m,b,l,e){r._Rumble=b,r[b]||(r[b]=function(){(r[b]._=r[b]._||[]).push(arguments);if(r[b]._.length==1){l=u.createElement(m),e=u.getElementsByTagName(m)[0],l.async=1,l.src="https://rumble.com/embedJS/u1wxk5"+(arguments[1].video?'.'+arguments[1].video:'')+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),e.parentNode.insertBefore(l,e)}})}(window, document, "script", "Rumble");</script><div id="cu1wxk5"></div><script>Rumble("play", {float_offset:[10,110,1,1],float_size:[310,310],float_mobile_offset:['4%',110,1,1],float_mobile_size:['65%','65%',!1,'215px'],float:'always',rel:5,"autoplay":2,"video": "cu1wxk5","div": "cu1wxk5"});</script></div>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  <div class="noqre-after-content" id="noqre-1969468691"><div id="ld-3487-585"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:12035050200086374,size:[0, 0],id:"ld-3487-585"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div><div class="noqre-after-content_2" id="noqre-1674625121"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="noqre-1470228223"><a href="https://ilovemyfreedoms.com/free-flag-offends-you-mug?affiliate_id=3336932"><img loading="lazy" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2021/09/Flag-Offends.jpg?fit=644%2C500&#038;ssl=1" alt="Flag Offends"  srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2021/09/Flag-Offends.jpg?w=644&ssl=1 644w, https://i2.wp.com/noqreport.com/wp-content/uploads/2021/09/Flag-Offends.jpg?resize=300%2C233&ssl=1 300w" sizes="(max-width: 644px) 100vw, 644px" class="no-lazyload" width="644" height="500"  style="display: inline-block;" /></a></div></div><div class="noqre-after-content_3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="noqre-1427728398"><a href="https://www.mypillow.com/"><img loading="lazy" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2021/08/MyPillow-Support-Conservative-Media.jpg?fit=900%2C300&#038;ssl=1" alt="MyPillow Support Conservative Media"  srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2021/08/MyPillow-Support-Conservative-Media.jpg?w=900&ssl=1 900w, https://i2.wp.com/noqreport.com/wp-content/uploads/2021/08/MyPillow-Support-Conservative-Media.jpg?resize=300%2C100&ssl=1 300w, https://i2.wp.com/noqreport.com/wp-content/uploads/2021/08/MyPillow-Support-Conservative-Media.jpg?resize=768%2C256&ssl=1 768w, https://i2.wp.com/noqreport.com/wp-content/uploads/2021/08/MyPillow-Support-Conservative-Media.jpg?resize=750%2C250&ssl=1 750w" sizes="(max-width: 900px) 100vw, 900px" class="no-lazyload" width="900" height="300"  style="display: inline-block;" /></a></div><div class="noqre-after-content_4" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="noqre-1582213369"><hr><h4>Promo for Mike Lindell's New Daily Show</h4>
<iframe class="rumble" width="640" height="360" src="https://rumble.com/embed/vj59vh/?pub=1wxk5" frameborder="0" allowfullscreen></iframe><hr></div><div class="noqre-another-after" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="noqre-602167537"><a href="https://ourgoldguy.com/contact/"><img loading="lazy" src="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/08/Our-Gold-Guy-America-First.jpg?fit=900%2C300&#038;ssl=1" alt="Our Gold Guy America First"  srcset="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/08/Our-Gold-Guy-America-First.jpg?w=900&ssl=1 900w, https://i0.wp.com/noqreport.com/wp-content/uploads/2021/08/Our-Gold-Guy-America-First.jpg?resize=300%2C100&ssl=1 300w, https://i0.wp.com/noqreport.com/wp-content/uploads/2021/08/Our-Gold-Guy-America-First.jpg?resize=768%2C256&ssl=1 768w, https://i0.wp.com/noqreport.com/wp-content/uploads/2021/08/Our-Gold-Guy-America-First.jpg?resize=750%2C250&ssl=1 750w" sizes="(max-width: 900px) 100vw, 900px" class="no-lazyload" width="900" height="300"  style="display: inline-block;" /></a></div><div class="noqre-freedom-phone-3" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 5px; margin-bottom: 5px; " id="noqre-1461560799"><a href="https://freedomphone.com/?ref=MAGA"><img loading="lazy" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2021/07/Freedom-Phone-3.jpg?fit=900%2C300&#038;ssl=1" alt="Freedom Phone 3"  srcset="https://i2.wp.com/noqreport.com/wp-content/uploads/2021/07/Freedom-Phone-3.jpg?w=900&ssl=1 900w, https://i2.wp.com/noqreport.com/wp-content/uploads/2021/07/Freedom-Phone-3.jpg?resize=300%2C100&ssl=1 300w, https://i2.wp.com/noqreport.com/wp-content/uploads/2021/07/Freedom-Phone-3.jpg?resize=768%2C256&ssl=1 768w, https://i2.wp.com/noqreport.com/wp-content/uploads/2021/07/Freedom-Phone-3.jpg?resize=750%2C250&ssl=1 750w" sizes="(max-width: 900px) 100vw, 900px" class="no-lazyload" width="900" height="300"  style="display: inline-block;" /></a></div><div class="noqre-lockerdome-after" id="noqre-1558589539"><!-- Whizzco Widget -->
<div class="ads_container" website_id="1788" widget_id="5218"></div><script type="text/javascript" src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" async></script>
<!-- End Whizzco Widget --></div><div class="noqre-republish" id="noqre-164476059"><hr />
<p>All ORIGINAL content on this site is © 2021 NOQ Report. All REPUBLISHED content has received direct or implied permission for reproduction.</p>
<p>With that said, our content may be reproduced and distributed as long as it has a link to the original source and the author is credited prominently. We don&#8217;t mind you using our content as long as you help out by giving us credit with a prominent link. If you feel like giving us a <a href="https://noqreport.givingfuel.com/noq-report">tip</a> for the content, we will not object!</p>
<p>JD Rucker &#8211; EIC<br />
@jdrucker</p>
<hr />
<p>&nbsp;</p>
</div>    <div id="sharing"></div>
    <div id="respond"></div>
    <div id="vuukle-comments" class="commentBoxDiv"></div>
									
								
															</div>


						</div>
						
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='https://noqreport.givingfuel.com/noq-report' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://noqreport.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://noqreport.com/wp-content/uploads/2020/07/Save-NOQ-Report-Today.png' alt='Fight Fake News' data-pin-no-hover="true">
                                </a><a href='https://noqreport.givingfuel.com/noq-report' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://noqreport.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://noqreport.com/wp-content/uploads/2020/07/Save-NOQ-Report-Today.png' alt='Fight Fake News' data-pin-no-hover="true">
                                </a><a href='https://noqreport.givingfuel.com/noq-report' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://noqreport.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://noqreport.com/wp-content/uploads/2020/07/Save-NOQ-Report-Today.png' alt='Fight Fake News' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://noqreport.com/2021/10/06/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears/" data-title="How Mass Tech Surveillance Could Turn Us All Into Britney Spears" data-id="138868"  data-prev="https://noqreport.com/2021/10/06/globalization-continues-to-disappoint-as-supply-chain-issues-to-last-much-longer-than-expected/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="disqus" data-id="noq-report"><h3 class='comment-heading'>Discussion about this post</h3><div class="comment_disqus"><div id="disqus_thread"></div></div></div></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
          <div class="widget widget_mailpoet_form" id="mailpoet_form-2">
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 form { margin-bottom: 0; }
#mailpoet_form_2 p.mailpoet_form_paragraph { margin-bottom: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{border-radius: 0px;text-align: left;}#mailpoet_form_2 form.mailpoet_form {padding: 10px;}#mailpoet_form_2{width: 100%;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_2 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_2 input.parsley-success {color: #00d084}
        #mailpoet_form_2 select.parsley-success {color: #00d084}
        #mailpoet_form_2 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_2 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_2 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_2 .parsley-required {color: #cf2e2e}
        #mailpoet_form_2 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://noqreport.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="4ea5954f8c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class='mailpoet_spacer' style='height: 10px;'></div>
<h2 class="mailpoet-heading  mailpoet-has-font-size" id="" style="text-align: center; color: #cf2e2e; font-size: 20px; line-height: 1.5"><span style="font-family: Montserrat" data-font="Montserrat" class="mailpoet-has-font"><strong>Big Tech Hates Us</strong></span></h2>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_NTEzOTVmYWJkOTk3X2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#f1f1f1;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:15px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Bypass the Censors" data-automation-id="subscribe-submit-button" data-font-family='Montserrat' style="width:100%;background-color:#cf2e2e;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:15px;line-height:1.5;height:auto;color:#ffffff;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; font-size: 13px; line-height: 1.5"><em> <em>Be sure to find the confirmation email after signup in order to receive the newsletter..</em> </em></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  <div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="textwidget custom-html-widget"><center><a href="https://www.mypillow.com/">
<img border="0" alt="MyPillow Promo Code NOQ" src="https://i2.wp.com/noqreport.com/wp-content/uploads/2021/04/320x480.png?ssl=1" data-recalc-dims="1"></a>

<hr><center><h4>JD Rucker uses the...</h4><br><a href="https://freedomphone.com/?ref=MAGA">
  <img src="https://i0.wp.com/noqreport.com/wp-content/uploads/2021/07/Freedom-Phone-2.jpg?ssl=1" alt="Freedom Phone Promo Code MAGA"  data-recalc-dims="1">
</a>
<br>
</a></center><hr>
<!-- POWERINBOX 300x250 -->
<div class="pi_33955 powerinbox">
  <!-- domain: stripe.rs-stripe.com -->
  <style type="text/css">
  .pi_33955 div, .pi_33955 a, .pi_33955 img { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_33955 { position: relative; max-width: 300px; margin: 0 auto; overflow: hidden; } .pi_33955 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_33955 img { display: block; max-width: 100%; border: 0; outline: none; text-decoration: none; } .pi_33955 .pi_brand img { max-width: 84px; } .pi_33955 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: auto; transition: width .3s; line-height: 0; } .pi_33955 .pi_brand:hover { width: 84px; } .pi_33955 .pi_au img { height: auto; width: 100%; max-width: 300px; }
  </style>
  <div class="pi_brand">
    <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_33955&utm_content=logo&rs_type=web" target="_blank" rel="nofollow noopener">
      <img src="https://i0.wp.com/stripe.rs-stripe.com/branding/recommend/web.png?h=15&#038;ssl=1" alt="Learn more about RevenueStripe..." data-recalc-dims="1">
    </a>
  </div>
  <div class="pi_au">
    <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=33955&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" rel="nofollow noopener"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=33955&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
  </div>
</div>
<!-- POWERINBOX 300x250 -->
<center>
<style type="text/css"> #unit_92784 td { border-style: none; }  </style>
<div id="unit_92784"><a href="https://mixi.media/" rel="nofollow">Mixi.Media News</a></div>
<script type="text/javascript" charset="utf-8">
    (function () {
        var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
        sc.src = '//mixi.media/data/js/92784.js'; sc.charset = 'utf-8';
        sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sc, s);
    } ());
</script>
<script type="text/javascript" src="//static.mixi.media/static/js/adexpanding.js"></script>
<script type="text/javascript">
    window.onload = function () {
        mediaAdExpanding.blockId = 92784;
        mediaAdExpanding.init();
    }
</script>
<div id="rc-widget-a7da91" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="178603"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div></div>      <div class="widget widget_mailpoet_form" id="mailpoet_form-3">
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 form { margin-bottom: 0; }
#mailpoet_form_2 p.mailpoet_form_paragraph { margin-bottom: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{border-radius: 0px;text-align: left;}#mailpoet_form_2 form.mailpoet_form {padding: 10px;}#mailpoet_form_2{width: 100%;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_2 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_2 input.parsley-success {color: #00d084}
        #mailpoet_form_2 select.parsley-success {color: #00d084}
        #mailpoet_form_2 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_2 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_2 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_2 .parsley-required {color: #cf2e2e}
        #mailpoet_form_2 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://noqreport.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="4ea5954f8c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class='mailpoet_spacer' style='height: 10px;'></div>
<h2 class="mailpoet-heading  mailpoet-has-font-size" id="" style="text-align: center; color: #cf2e2e; font-size: 20px; line-height: 1.5"><span style="font-family: Montserrat" data-font="Montserrat" class="mailpoet-has-font"><strong>Big Tech Hates Us</strong></span></h2>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_NTEzOTVmYWJkOTk3X2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#f1f1f1;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:15px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Bypass the Censors" data-automation-id="subscribe-submit-button" data-font-family='Montserrat' style="width:100%;background-color:#cf2e2e;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:15px;line-height:1.5;height:auto;color:#ffffff;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; font-size: 13px; line-height: 1.5"><em> <em>Be sure to find the confirmation email after signup in order to receive the newsletter..</em> </em></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  </div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-138868 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_rss" id="rss-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="https://thefederalist.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://thefederalist.com/">The Federalist</a></span></h3></div><ul><li><a class='rsswidget' href='https://thefederalist.com/2021/10/06/booster-war-isolated-biden-team-from-top-scientists/'>Booster War Isolated Biden Team From Top Scientists</a></li><li><a class='rsswidget' href='https://thefederalist.com/2021/10/06/bidens-attempt-to-bribe-americans-to-vote-democrat-isnt-working-at-all/'>Biden’s Attempt To Bribe Americans To Vote Democrat Isn’t Working At All</a></li><li><a class='rsswidget' href='https://thefederalist.com/2021/10/06/financial-records-show-facebook-whistleblower-is-less-a-concerned-employee-and-more-a-radical-democrat-activist/'>Financial Records Show Facebook ‘Whistleblower’ Is Less A Concerned Employee And More A Radical Democrat Activist</a></li><li><a class='rsswidget' href='https://thefederalist.com/2021/10/06/social-justice-is-a-scam-and-ozy-medias-carlos-watson-is-its-latest-swindler/'>Social Justice Is A Scam And Ozy Media’s Carlos Watson Is Its Latest Swindler</a></li><li><a class='rsswidget' href='https://thefederalist.com/2021/10/06/the-us-government-is-covertly-recruiting-google-to-surveil-americans-web-searches/'>The US Government Is Covertly Recruiting Google To Surveil Americans’ Web Searches</a></li></ul></div><div class="footer_widget widget_rss" id="rss-5"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="https://www.theblaze.com/feeds/feed.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.theblaze.com/">The Blaze</a></span></h3></div><ul><li><a class='rsswidget' href='https://www.theblaze.com/news/parents-org-school-boards-domestic-terrorism'>Parents org fires back over allegations parents angry at school boards have engaged in &#039;domestic terrorism&#039;</a></li><li><a class='rsswidget' href='https://www.theblaze.com/news/health-officials-advise-biden-back-off-boosters'>Top health officials advise Biden admin to back off booster shots: report</a></li><li><a class='rsswidget' href='https://www.theblaze.com/news/dozens-california-students-still-stranded-in-afghanistan'>Report: Dozens of California students still stranded in Afghanistan</a></li><li><a class='rsswidget' href='https://www.theblaze.com/news/good-samaritan-checks-victims-of-accident-one-steals-his-suv-containing-his-five-children'>Good Samaritan stops SUV to check on victims of multi-vehicle accident — then one victim steals his SUV containing his five children</a></li><li><a class='rsswidget' href='https://www.theblaze.com/news/shots-fired-texas-high-school'>BREAKING: Shots fired at Texas high school; police confirm &#039;multiple victims,&#039; video captures ensuing chaos — suspect on the run</a></li></ul></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_rss" id="rss-8"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="https://pjmedia.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://pjmedia.com/feed">PJ Media</a></span></h3></div><ul><li><a class='rsswidget' href='https://pjmedia.com/vodkapundit/2021/10/06/sage-steele-suspended-from-espn-for-controversial-comments-about-mandates-obama-female-reporters-n1522080'>Sage Steele Suspended from ESPN for &#039;Controversial&#039; Comments about Mandates, Obama, Female Reporters</a></li><li><a class='rsswidget' href='https://pjmedia.com/news-and-politics/rick-moran/2021/10/06/even-chicagos-woke-mayor-is-fed-up-with-states-prosecutor-kim-foxx-n1522101'>Even Chicago&#039;s Woke Mayor Is Fed Up With State&#039;s Prosecutor Kim Foxx</a></li><li><a class='rsswidget' href='https://pjmedia.com/news-and-politics/rick-moran/2021/10/06/biden-and-the-democrats-are-in-deep-deep-trouble-n1522091'>Biden and the Democrats Are in Deep, Deep Trouble</a></li><li><a class='rsswidget' href='https://pjmedia.com/news-and-politics/rick-moran/2021/10/06/if-democrats-hate-them-so-much-why-wont-manchin-and-sinema-ever-switch-parties-n1522063'>If Democrats Hate Them So Much, Why Won&#039;t Manchin and Sinema Ever Switch Parties?</a></li><li><a class='rsswidget' href='https://pjmedia.com/news-and-politics/matt-margolis/2021/10/06/fauci-funded-research-killed-dozens-of-beagle-puppies-for-unnecessary-research-n1522083'>Fauci-Funded Research Killed Dozens of Beagle Puppies Unnecessarily</a></li></ul></div><div class="footer_widget widget_rss" id="rss-9"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="http://nationalfile.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nationalfile.com/">National File</a></span></h3></div><ul><li><a class='rsswidget' href='https://nationalfile.com/breaking-sweden-and-denmark-ban-use-of-moderna-spikevax-in-young-people-citing-myocarditis/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=breaking-sweden-and-denmark-ban-use-of-moderna-spikevax-in-young-people-citing-myocarditis'>BREAKING: Sweden And Denmark Ban Use Of Moderna SpikeVax In Young People, Citing Myocarditis</a></li><li><a class='rsswidget' href='https://nationalfile.com/university-of-colorado-hospital-denies-kidney-transplant-unless-patient-gets-vaccinated/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=university-of-colorado-hospital-denies-kidney-transplant-unless-patient-gets-vaccinated'>University of Colorado Hospital Denies Kidney Transplant Unless Patient Gets Vaccinated</a></li><li><a class='rsswidget' href='https://nationalfile.com/pence-claims-he-parted-amicably-with-trump-says-jan-6-was-tragic-and-thanks-capitol-police/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pence-claims-he-parted-amicably-with-trump-says-jan-6-was-tragic-and-thanks-capitol-police'>Pence Claims He ‘Parted Amicably’ With Trump, Says Jan 6 Was ‘Tragic’ And Thanks Capitol Police</a></li><li><a class='rsswidget' href='https://nationalfile.com/south-carolina-governor-mcmaster-tied-to-attorney-connected-to-at-least-five-deaths/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=south-carolina-governor-mcmaster-tied-to-attorney-connected-to-at-least-five-deaths'>South Carolina Governor McMaster Tied To Attorney Connected To At Least Five Deaths</a></li><li><a class='rsswidget' href='https://nationalfile.com/sonic-launches-investigation-after-employee-apologizes-for-staff-misgendering-trans-person/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sonic-launches-investigation-after-employee-apologizes-for-staff-misgendering-trans-person'>Sonic Launches Investigation After Employee Apologizes For Staff Misgendering Trans Person</a></li></ul></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_rss" id="rss-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="https://townhall.com/rss/columnists/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://townhall.com/columnists/feed/">Townhall</a></span></h3></div><ul><li><a class='rsswidget' href='https://townhall.com/columnists/larryoconnor/2021/10/06/mcauliffe-biden-is-dragging-down-my-campaign-n2597035'>McAuliffe: Biden Is Dragging Down My Campaign</a></li><li><a class='rsswidget' href='https://townhall.com/columnists/bryanbashur/2021/10/06/draft-n2596987'>Dem Investment Tax Will Hurt Everyday Investors</a></li><li><a class='rsswidget' href='https://townhall.com/columnists/lindseystroud/2021/10/06/federal-health-agencies-confused-about-statistics-policymakers-should-pay-more-attention-n2597040'>Federal Health Agencies Confused About Statistics, Policymakers Should Pay More Attention</a></li><li><a class='rsswidget' href='https://townhall.com/columnists/jonathanfeldstein/2021/10/06/looking-for-ron-arad-n2597032'>Looking for Ron Arad</a></li><li><a class='rsswidget' href='https://townhall.com/columnists/dalewilcox/2021/10/06/biden-media-smear-border-patrol-to-distract-from-own-failures-n2597030'>Biden, Media Smear Border Patrol to Distract From Own Failures</a></li></ul></div><div class="footer_widget widget_rss" id="rss-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="https://www.redstate.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://redstate.com/feed/">RedState</a></span></h3></div><ul><li><a class='rsswidget' href='https://redstate.com/nick-arama/2021/10/06/breaking-school-shooting-in-arlington-tx-n452689'>BREAKING: School Shooting in Arlington, TX</a></li><li><a class='rsswidget' href='https://redstate.com/bonchie/2021/10/06/information-on-kabul-suicide-bomber-implicates-the-white-house-n452632'>Information on Kabul Suicide Bomber Implicates the White House</a></li><li><a class='rsswidget' href='https://redstate.com/nick-arama/2021/10/06/hunter-biden-was-at-his-art-show-despite-wh-claims-he-wouldnt-know-who-buyers-were-n452592'>Hunter Biden Was at His Art Show, Despite WH Claims He Wouldn&#039;t Know Who Buyers Were</a></li><li><a class='rsswidget' href='https://redstate.com/bradslager/2021/10/06/bias-as-the-covid-surge-shifts-to-blue-states-and-media-narratives-shift-as-well-n452617'>Bias as the COVID Surge Shifts to Blue States and Media Narratives Shift as Well</a></li><li><a class='rsswidget' href='https://redstate.com/brandon_morse/2021/10/06/joe-manchin-now-also-stands-between-democrats-and-their-pro-abortion-hopes-n452600'>Joe Manchin Now Also Stands Between Democrats and Their Pro-Abortion Hopes</a></li></ul></div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_rss" id="rss-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="https://www.dailysignal.com/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.dailysignal.com/">Daily Signal</a></span></h3></div><ul><li><a class='rsswidget' href='https://www.dailysignal.com/2021/10/06/7-states-push-noncitizen-voting-4-states-say-no/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=7-states-push-noncitizen-voting-4-states-say-no'>7 States Push Noncitizen Voting, 4 States Say No</a></li><li><a class='rsswidget' href='https://www.dailysignal.com/2021/10/04/what-needs-to-happen-now-that-arizona-election-audit-over/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=what-needs-to-happen-now-that-arizona-election-audit-over'>What Needs to Happen Now That Arizona Election Audit Over</a></li><li><a class='rsswidget' href='https://www.dailysignal.com/2021/10/01/on-nukes-china-aims-for-parity-with-us-or-maybe-more/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=on-nukes-china-aims-for-parity-with-us-or-maybe-more'>On Nukes, China Aims for Parity With US—or Maybe More</a></li><li><a class='rsswidget' href='https://www.dailysignal.com/2021/10/01/bidens-afghanistan-disaster-predictable-and-not-over/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bidens-afghanistan-disaster-predictable-and-not-over'>Biden’s Afghanistan Disaster: Predictable and Not Over</a></li><li><a class='rsswidget' href='https://www.dailysignal.com/2021/10/01/heres-what-happened-to-murder-rates-when-texas-capital-defunded-police/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=heres-what-happened-to-murder-rates-when-texas-capital-defunded-police'>Here’s What Happened to Murder Rates When Texas’ Capital Defunded Police</a></li></ul></div><div class="footer_widget widget_rss" id="rss-7"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span><a class="rsswidget" href="https://twitchy.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://noqreport.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://twitchy.com/feed/">Twitchy</a></span></h3></div><ul><li><a class='rsswidget' href='https://twitchy.com/dougp-3137/2021/10/06/do-i-have-that-right-jesse-kelly-has-questions-after-new-report-about-kabul-airport-suicide-bomber/'>&#039;Do I have that right?&#039; Jesse Kelly has questions after new report about Kabul airport suicide bomber</a></li><li><a class='rsswidget' href='https://twitchy.com/sarahd-313035/2021/10/06/this-is-weird-livestream-of-joe-biden-discussing-the-debt-ceiling-doesnt-inspire-confidence-in-the-wh-but-does-raise-some-great-questions-video/'>&#039;This is weird&#039;: Livestream of Joe Biden discussing the debt ceiling doesn&#039;t inspire confidence in the WH, but does raise some great questions [video]</a></li><li><a class='rsswidget' href='https://twitchy.com/gregp-3534/2021/10/06/watch-townhalls-julio-rosas-spots-a-simple-message-for-joe-biden-from-a-marine-veteran-who-lives-on-the-border-in-cochise-county-az/'>WATCH: Townhall&#039;s Julio Rosas spots a &#039;simple message for Joe Biden&#039; from a Marine veteran who lives on the border in Cochise County, AZ</a></li><li><a class='rsswidget' href='https://twitchy.com/sarahd-313035/2021/10/06/democratic-rep-rashida-tlaib-explains-why-shes-wearing-a-mask-and-it-shockingly-has-absolutely-nothing-to-do-with-science-video/'>Democratic Rep. Rashida Tlaib explains why she&#039;s wearing a mask, and it shockingly has absolutely nothing to do with science [video]</a></li><li><a class='rsswidget' href='https://twitchy.com/gregp-3534/2021/10/06/report-mitch-mcconnell-will-offer-dems-a-short-term-debt-ceiling-extension-today/'>REPORT: Mitch McConnell will offer Dems a &#039;short-term debt ceiling extension today&#039;</a></li></ul></div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="https://noqreport.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://noqreport.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129013"><a href="https://noqreport.com/give/">Give</a></li>
</ul>
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://t.me/noqreport" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://feeds.feedburner.com/NOQReport" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2021 NOQ Report </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://noqreport.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-110"><a href="https://noqreport.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-129015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129015"><a href="https://noqreport.com/about/">About</a></li>
	<li id="menu-item-129014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129014"><a href="https://noqreport.com/give/">Give</a></li>
</ul>
</li>
<li id="menu-item-129017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129017"><a href="https://noqreport.com/category/news/">News</a></li>
<li id="menu-item-129016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129016"><a href="https://noqreport.com/category/opinions/">Opinions</a></li>
<li id="menu-item-129021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129021"><a href="https://noqreport.com/category/quotes/">Quotes</a></li>
<li id="menu-item-129018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129018"><a href="https://noqreport.com/category/jds-curated-links/">Around the Web</a></li>
<li id="menu-item-129019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129019"><a href="https://noqreport.com/category/videos/">Videos</a></li>
<li id="menu-item-129020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129020"><a href="https://noqreport.com/category/podcasts/">Podcasts</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://t.me/noqreport" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://feeds.feedburner.com/NOQReport" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 NOQ Report</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = []</script>    <script data-cfasync="false">
        var VUUKLE_CONFIG = {
            apiKey: "21dc6c86-2652-48e5-a824-58793f86f89e",
            articleId: "138868",
            title: 'How Mass Tech Surveillance Could Turn Us All Into Britney Spears',
            tags: "",
            author: "The Federalist",
			        };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.async = true;
            s.src = 'https://cdn.vuukle.com/platform.js';
            s.setAttribute('data-cfasync', 'false');
            (d.head || d.body).appendChild(s);
        })();
    </script>
<div class="jeg_read_progress_wrapper"></div><link rel="stylesheet" href="https://noqreport.com/wp-content/cache/minify/33cc5.css" media="all" />

<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>

<script src="https://noqreport.com/wp-content/cache/minify/9b855.js"></script>

<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/noqreport.com\/2021\/10\/06\/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"138868","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"noqreport.com","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>

<script src="https://noqreport.com/wp-content/cache/minify/fbbb7.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://noqreport.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script src="https://noqreport.com/wp-content/cache/minify/46a7e.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/noqreport.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/noqreport.com\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/noqreport.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script src="https://noqreport.com/wp-content/cache/minify/938e1.js"></script>

<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/noqreport.com\/2021\/10\/06\/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears\/"},"dateCreated":"2021-10-06 14:47:13","datePublished":"2021-10-06 14:47:13","dateModified":"2021-10-06 18:47:13","url":"https:\/\/noqreport.com\/2021\/10\/06\/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears\/","headline":"How Mass Tech Surveillance Could Turn Us All Into Britney Spears","name":"How Mass Tech Surveillance Could Turn Us All Into Britney Spears","articleBody":"<blockquote id=\"mct_ai_excerpt\">News reports about Britney Spears being a one-woman surveillance state are troubling on many levels. A recent New York Times investigation uncovered the details. According to a whistleblower, the pop star\u2019s father monitored her every move, then used that information to manipulate or directly control her. This was done under the guise of a court-ordered conservatorship and implemented by Black Box, a private security firm.\r\n\r\nThe public was shocked by the degree of invasion Spears endured. But considering how thoroughly each of us is digitally tagged, tracked, and fed into the algorithmic mill, her story should be all too familiar. The only difference is, for the moment we still have a choice.\r\n\r\nIf fans in the \u201c Free Britney \u201d crowd are correct, then her spying father exploited and abused his own daughter for profit. It\u2019s a warped phenomenon, difficult for normal people to imagine, but all too common in the entertainment industry. Then again, even if Britney\u2019s father hacked her smartphone, tracked her boyfriends, and bugged her bedroom for the singer\u2019s own good, the entire scenario is still sickening.\r\n\r\nThe desire for privacy is intrinsic to human nature. Most of us enjoy the sense we\u2019re organic creatures exploring the world, our [...]<\/blockquote>\r\n<p id=\"mct-ai-attriblink\">Read the whole story at <a href=\"https:\/\/thefederalist.com\/2021\/10\/05\/how-mass-tech-surveillance-could-turn-us-all-into-britney-spears\/\" target=\"_blank\" rel=\"noopener\">thefederalist.com<\/a><\/p>","author":{"@type":"Person","name":"The Federalist","url":"https:\/\/noqreport.com\/author\/the-federalist\/","sameAs":["https:\/\/thefederalist.com"]},"articleSection":["Around the Web"],"image":{"@type":"ImageObject","url":"https:\/\/noqreport.com\/wp-content\/uploads\/2021\/10\/pexels-atypeek-dgn-5650141.jpeg","width":1280,"height":903},"publisher":{"@type":"Organization","name":"","url":"https:\/\/noqreport.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/t.me\/noqreport","https:\/\/feeds.feedburner.com\/NOQReport"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"How Mass Tech Surveillance Could Turn Us All Into Britney Spears","published":"2021-10-06 14:47:13","updated":"2021-10-06 18:47:13"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'171406580',post:'138868',tz:'-4',srv:'noqreport.com'} ]);
	_stq.push([ 'clickTrackerInit', '171406580', '138868' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 133/162 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 24/37 queries in 0.005 seconds using disk

Served from: noqreport.com @ 2021-10-06 14:51:54 by W3 Total Cache
-->